Versões PostgreSql

(system) #1

Gostaria de saber se o ScriptCase funciona para todas as versões do PostgreSql.

Obrigado.

Roberto Vivas
Salvador-BA

(hillus) #2

Oi Roberto,

O ScriptCase é compativel com todas as versões do PostgresSQL que são compativeis com o PHP. Já fizemos testes com sucesso desde a Versão 6.4 a 8.1 são compativeis com ScriptCase.